jetty9,spring4.2,hibernate5,omnifaces2.2,无法工作 - “CDI BeanManager实例在JNDI中不可用。”(jetty9,spring4.2,hibernate5,omnifaces2.2,can't work - "CDI BeanManager instance is not available in JNDI.")

其他开发 IT屋